Petits réglages et premiers tests VAE

Dimanche 09 Septembre, petit test de 25 km, vent de dos à l’aller (30kmh de moyenne avec assistance jusqu’à 3 sur 9), vent de face au retour (27 kmh de moyenne et une pointe à 35 kmh sur assistance 7 sur 9).

Aujourd’hui, test plus représentatif, je décide de faire les 50 km qui me séparent de mon client en partant directement à vélo de chez moi (ce que je ferai peu, je continuerai à m’avancer en voiture au moins de 10 km).

Bilan, 28 kmh de moyenne pour 50 km de plat.

Hmm, plutôt pas mal avec le petit vent de face et vue la distance.

Je suis monté jusqu’à l’assistance 6 pour faire des sections de quelques kilomètres à 35 kmh.

Pourtant, ce n’est pas la meilleure sortie que j’ai pu faire. J’ai commencé par perdre ma batterie sur les 200 premiers mètres, je ne l’avais pas verrouillée avec la clé, quel *** !

Heureusement, pas de dommage, c’est reparti tout de suite, mais les chocs, c’est pas top ! Moi qui voulais la rôder en douceur ! Ensuite, petit vent de face (environ 10kmh), mais heureusement, l’assistance aide vraiment à passer les 30 à l’heure. Sur des ornières je me suis même fait du 35.

Par contre, le pédalier s’est desserré, je vais donc faire attention ce soir, quitte à faire tourner plus l’assistance et à moins pédaler (pour ne pas amplifier le jeu). Je mettrai le frein filet que j’avais commandé sur amazon et que j’attends toujours !

Quant à la batterie, si je regarde l’indicateur sur la batterie même, j’ai consommé un demi point sur 4. Sur le compteur par contre, je suis toujours au max, ça sent le bug. Bref, je n’aurais pas besoin de recharger chez mes clients à ce compte là, je suis parti pour une autonomie autour de 150 km minimum avec mon utilisation.

Le moteur n’a même pas chauffé. Par contre, ce sont les réglages de déclenchement de l’assistance que je regarderai, ,ils me semblent pas terrible, j’ai l’impression que l’assistance se coupe sur des paliers de vitesse atteinte.

La chose rassurante, c’est que mon vélo garde son comportement et je maintiens la vitesse de lancement sur le plat. Par contre, chose naturelle, les relances sont lourdes. Donc même en non électrifié, sur du plat, pas trop de problème. Pour les côtes, on en reparlera, je testerai ça cette fin de semaine s’il ne pleut pas trop.

Mais comme au changement de chaîne (6000 km) j’ai quelques sauts de chaîne sur certains pignons, je n’attaquerai les grosses côtes que si le phénomène s’atténue (sinon changement de cassette, tant pis).

Ce soir, resserrage ok. J’emmène le nécessaire de resserrage en attendant le frein filet.

Bon et je viens de voir que par défaut, le vélo est bridé à 27 kmh, je l’ai juste passé à 45 kmh ce soir, on va voir ce que ça donne demain. La batterie risque de se vider un peu plus !

 

 

Posted in vae

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out /  Change )

Google photo

You are commenting using your Google account. Log Out /  Change )

Twitter picture

You are commenting using your Twitter account. Log Out /  Change )

Facebook photo

You are commenting using your Facebook account. Log Out /  Change )

Connecting to %s